Messaggi senza risposta | Argomenti attivi Oggi è 19 set 2020 13:20

Bravo Tuning Club su Facebook


Rispondi all’argomento  [ 2 messaggi ] 
 Spia ABS + freno a mano + spia motore accese 
Autore Messaggio
Bravista inesperto
Bravista inesperto
Avatar utente

Iscritto il: 20 lug 2017 20:07
Messaggi: 11
Fiat: Nuova Bravo
Modello: 1.9Mj120cv
Numero Socio: 0

Punti reputazione: 0

Tuner
Messaggio Spia ABS + freno a mano + spia motore accese
Salve a tutti. Come anticipato nella presentazione, espongo le vicissitudini della mia Bravo 1.9 Mj 120 CV del 2009.
Dopo oltre 6 mesi dall'acquisto senza nessun problema, un mese fa accendo l'auto e parto. Dopo cento metri si accendono le spie ABS, freno e motore. Faccio subito un salto dal mio meccanico, ma con due diversi Examiner multimarca non riesce a comunicare: devo andare in Fiat. Prenoto check presso una officina Fiat rinomata della mia zona e, dopo un giorno di verifiche mi dicono che è da cambiare la centralina ABS: preventivo da paura! :no: Mi metto in cerca subito su Ebay e la trovo identica (stessi codici Bosch e Fiat) a prezzo decisamente conveniente. Mi è arrivata in pochi giorni e la faccio cambiare in altra officina autorizzata Fiat. Fatto il cambio e spurgato l'impianto, l'errore non sparisce. In pratica hanno dovuto ripassare tutti i cablaggi (connettori, masse, ecc.) e tutto è andato a posto. Per fortuna mi hanno chiesto poco e sono rimasto soddisfatto. E' possibile che la vecchia centralina non fosse guasta e quindi la terrò di scorta: non si sa mai. :appla:
Possibile che una officina ufficiale faccia un preventivo pari ad uno stipendio e che alla fine, forse, la centralina non sia nemmeno da cabiare? :ira:
A qualcuno è capitata una cosa simile?
Fortunatamente c'è ancora qualcuno bravo in giro!! :bravo:


02 ago 2017 23:20
Profilo
Bravista inesperto
Bravista inesperto
Avatar utente

Iscritto il: 20 lug 2017 20:07
Messaggi: 11
Fiat: Nuova Bravo
Modello: 1.9Mj120cv
Numero Socio: 0

Punti reputazione: 0

Tuner
Messaggio Re: Spia ABS + freno a mano + spia motore accese
Aggiornamento situazione. A distanza di un mese dalla soluzione del problema (sostituzione centralina ABS + revisione cablaggi linea CAN) nessun problema riemerso. Anche con "l'uragano" del 10 agosto (ero per strada in zona Bibione) e tutta l'acqua che ha preso la povera Bravo, non ho avuto nessuna spia accesa e sono riuscito a schivare tutti i rami volanti e sparsi sull'asfalto. :chiappe:
Altro quesito: da quando l'ho acquistata la mia :bravo: è sempre "vuota" sotto i 1500-1800 giri. Mi hanno detto che con FAP e EGR è normale. Se qualcuno ha esperienza in merito, chiedo di darmi qualche dritta. Grazie!


26 ago 2017 19:48
Profilo
Visualizza ultimi messaggi:  Ordina per  
Rispondi all’argomento   [ 2 messaggi ] 

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010