Messaggi senza risposta | Argomenti attivi Oggi è 19 set 2020 14:06

Bravo Tuning Club su Facebook


Rispondi all’argomento  [ 3 messaggi ] 
 Problema mancanza corrente? 
Autore Messaggio
Bravista Esperto
Bravista Esperto
Avatar utente

Iscritto il: 14 apr 2009 22:23
Messaggi: 1662
Località: Napoli
Fiat: Brava
Modello: 1.6 16v EL
Numero Socio: 0

Punti reputazione: 43

Bravo Bravista
Messaggio Problema mancanza corrente?
Salve ragazzi, avrei voluto scrivere un titolo molto più preciso ma ho un problema nel reparto elettronica che intacca diversi sistemi. In particolare questo difetto si è manifestato in autostrada (forse un caso?) con accesi luci anabbaglianti, stereo e climatizzatore. Improvvisamente stereo e ventola abitacolo (attenzione non il clima) smettono di funzionare, insomma non arriva proprio corrente. Il compressore aria condizionata funzionava poichè dalle bocchette usciva l'aria fredda in mandata forzata dal compressore. In tutto ciò ho anche notato che il clacson non dava segni di vita. Poi improvvisamente è ripreso a funzionare tutto. Ho escluso i fusibili e perchè i sistemi in questione dispongono di 3 diversi fusibili e perchè il fusibile o manda corrente o no. Potrebbe essere un problema di massa? Oppure un sovrassorbimento per la batteria che ha tagliato la corrente?

P.S Al momento non so cos'altro non funzionava perchè non mi aspettavo un problema a più sistemi di bordo, inoltre guidando non ho avuto la possibilità di controllare altro.

Grazie mille a tutti!

_________________
Riccardo BTC 4 ever!
<<Non è il pilota a scegliere la macchina, ma è la macchina a scegliere il pilota>>
Non ho bisogno che sia facile. Ho bisogno che ne valga la pena.
<<Prima regola entrando nella macchina di qualcuno?:rispetta la sua macchina e lui rispetta te>>


05 set 2019 18:17
Profilo
Admin
Avatar utente

Iscritto il: 10 apr 2007 22:00
Messaggi: 15230
Località: Padova
Fiat: Bravo
Modello: T16
Numero Socio: 147

Punti reputazione: 305

Super BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper BravistaSuper Bravista
Messaggio Re: Problema mancanza corrente?
batteria dubito fortemente, pare più un problema di masse, o magari un connettore che fa falso contatto sulla scatola fusibili

_________________
FdO: Ma le sembra il modo di correre?
Dave: Non sto correndo troppo forte, sto volando troppo piano!

"Esagerato", "enorme", "smisurato" sono termini da film porno non da elaborazione motoristica.

La mia presentazione


20 dic 2019 01:15
Profilo
Bravista Esperto
Bravista Esperto
Avatar utente

Iscritto il: 14 apr 2009 22:23
Messaggi: 1662
Località: Napoli
Fiat: Brava
Modello: 1.6 16v EL
Numero Socio: 0

Punti reputazione: 43

Bravo Bravista
Messaggio Re: Problema mancanza corrente?
Sono venuto a capo del problema. Sul duomo destro ci sta la scatola fusibili e c'è il positivo che va in abitacolo protetto, mi sembra, da un fusibile di 80A. Ebbene mi si è rotta la morsettiera e dunque il fusibile non era per niente ben fissato e con le vibrazioni mi generava questi problemi. Tutto risolto a costo zero fortunatamente!

_________________
Riccardo BTC 4 ever!
<<Non è il pilota a scegliere la macchina, ma è la macchina a scegliere il pilota>>
Non ho bisogno che sia facile. Ho bisogno che ne valga la pena.
<<Prima regola entrando nella macchina di qualcuno?:rispetta la sua macchina e lui rispetta te>>


31 lug 2020 21:24
Profilo
Visualizza ultimi messaggi:  Ordina per  
Rispondi all’argomento   [ 3 messaggi ] 

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  



Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010